This document is DEPRECATED.

Please consider any information here as out of date. DO NOT use this document.

Instead, refer to

Please update your bookmarks accordingly.

Skip to end of metadata
Go to start of metadata

All that is needed is a Java 6.0 compatible JVM. An application server is not a requirement.

Enter labels to add to this page:
Please wait 
Looking for a label? Just start typing.